0.2 beta

mercredi 15 décembre 2004.
 

0.1 beta n’était pas totalement compatible avec Java 1.4 et ne pouvait être démarrée qu’avec une machine virtuelle Java 1.5.
-  Math.signum a été supprimé
-  Component.setPreferredSize a été supprimé

Les futures versions seront compatibles avec Java 1.4.